Statistiques et valeurs


Statistiques et valeurs Niveau : troisième
Posté par BastienL

BastienL

Bonjour j'aimerai avoir de l'aide pour cet exercice, je dois faire un tableur (j'ai pas eu de mal) et dans certaines cellules je dois tapper des formules et dire à quoi elle correspondent

1           A            B    C    D    E    F    G    H    I    J   K     

2  Note obtenue    1     2     3     4    5    6     7   8   9   10

3  Nombre d'élèves 2   0     1     3     8    5    2    0   3    1

( ça descend jusqu'à 7 et en B7 c'est l'effectif total qui est de 25)

J'ai du mal pour 2 questions ( qui n'ont pas de lien avec les autres)

A l'aide de la fonction SOMME  et du symbole $, automatiser les calculs des effectifs cumulés croissants dans la ligne 4

Taper la formule suivante dans la cellule B8 et valider:   =SOMMEPROD(B1:K1:B2:K2)/B7

A quel calcul correspond cette formule? J'ai trouver à la somme des deux lignes (1 et 2) divisé par l'effectif total

Quel intitulé faudrait-il ajouter dans la cellule A8 ? C'est là que je trouve pas

Merci d'avoir lu mon message. J'ai vraiment besoin d'aide

 


Règles à respecter sur le forum

infoSi vous n'avez pas fait l'effort de préciser et rédiger ce que vous avez déjà fait et sur quels points vous êtes bloqué(e), vous risquez de ne pas recevoir de réponse.

Règles du forum - Ecrire une formule - Insérer une image - Liste des admins


Statistiques et valeurs Posté le 14/04/2018 - 00:26

Posté par Maginot20 | Administrateur du forum de maths Admin980 points


Maginot20

Bonsoir,

Le signe $ utilisé pour designer une cellule fige le nom de cette cellule lorsque l'on "tire" sur la cellule pour la propager sur les autres cellules. Dans la cellule B4 il faudra simplement écrire:

=SOMME($B$2:B2) puis de tirer cette formule sur la droite.

La fonction SOMMEPROD commence par faire le produit des cellules terme à terme puis execute la somme de ces produits.

Ce calcul est donc = B1*B2 + C1*C2 + D1*D2 + ... jusqu'a K1*K2

Je suppose que maintenant tu vas reconnaitre une formule de ton cours.

Bonne soirée







Ce topic Statistiques et valeurs est fermé, aucune réponse ne peut y être apportée .


Besoin d'aide?Créez un topic sur le forum Besoin d'aide? Créez un topic sur le forum.





Les derniers topics du forum

Retrouvez les derniers topics ajoutés et des demandes d'aide formulées par les élèves. Une communauté dynamique d'aide en ligne qui vous permettra de résoudre vos exercices, DM ou de résoudre un problème dont vous n'arrivez pas à trouver la solution.


Inscription gratuite à Mathovore. Rejoignez les 132186 Mathovoristes, inscription gratuite.


D'autres documents similaires
Revenir en haut de la page